This update adds important compatibility for WooCommerce 2.1 and is required if updating the plugin!

 

Fixes

  • WooCommerce depreciated functions updated

Update Your Theme or Apply Manually


WooCommerce